
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="en"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="en"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en"> <!--<![endif]-->

<head>


<meta charset="UTF-8" />
<title>  What types of health insurance are used in each congressional district?</title>

 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="pingback" href="http://overflow.solutions/xmlrpc.php" />
	

	
<link rel="alternate" type="application/rss+xml" title="Overflow Data &raquo; Feed" href="http://overflow.solutions/feed/" />
<link rel="alternate" type="application/rss+xml" title="Overflow Data &raquo; Comments Feed" href="http://overflow.solutions/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Overflow Data &raquo; What types of health insurance are used in each congressional district? Comments Feed" href="http://overflow.solutions/special-projects/what-types-of-health-insurance-are-used-in-each-congressional-district/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/overflow.solutions\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.3"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='uaf_client_css-css'  href='http://overflow.solutions/wp-content/uploads/useanyfont/uaf.css?ver=1465581079' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,400Italic,600,700|Roboto+Slab|Merriweather:300italic&#038;subset' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='http://overflow.solutions/wp-content/themes/smart-mag/style.css?ver=2.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='http://overflow.solutions/wp-content/themes/smart-mag/css/responsive.css?ver=2.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='http://overflow.solutions/wp-content/themes/smart-mag/css/prettyPhoto.css?ver=2.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='http://overflow.solutions/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css?ver=2.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css'  href='http://overflow.solutions/?bunyad_custom_css=1&#038;ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://overflow.solutions/wp-content/plugins/jetpack/css/jetpack.css?ver=4.0.3' type='text/css' media='all' />
<script type='text/javascript' src='http://overflow.solutions/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://overflow.solutions/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://overflow.solutions/wp-content/plugins/wp-retina-2x/js/picturefill.min.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://overflow.solutions/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js?ver=4.5.3'></script>
<link rel='https://api.w.org/' href='http://overflow.solutions/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://overflow.solutions/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://overflow.solutions/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='What types of health insurance are used in each congressional district? &#8211; Gallery' href='http://overflow.solutions/gallery/what-types-of-health-insurance-are-used-in-each-congressional-district-gallery/' />
<meta name="generator" content="WordPress 4.5.3" />
<link rel="canonical" href="http://overflow.solutions/special-projects/what-types-of-health-insurance-are-used-in-each-congressional-district/" />
<link rel='shortlink' href='http://wp.me/p7CYHp-YA' />
<link rel="alternate" type="application/json+oembed" href="http://overflow.solutions/wp-json/oembed/1.0/embed?url=http%3A%2F%2Foverflow.solutions%2Fspecial-projects%2Fwhat-types-of-health-insurance-are-used-in-each-congressional-district%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://overflow.solutions/wp-json/oembed/1.0/embed?url=http%3A%2F%2Foverflow.solutions%2Fspecial-projects%2Fwhat-types-of-health-insurance-are-used-in-each-congressional-district%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="What types of health insurance are used in each congressional district?" />
<meta property="og:url" content="http://overflow.solutions/special-projects/what-types-of-health-insurance-are-used-in-each-congressional-district/" />
<meta property="og:description" content="A look at what types of insurance the constituents of each congressional district utilize." />
<meta property="article:published_time" content="2017-06-15T00:49:27+00:00" />
<meta property="article:modified_time" content="2017-06-15T00:51:50+00:00" />
<meta property="og:site_name" content="Overflow Data" />
<meta property="og:image" content="http://i2.wp.com/overflow.solutions/wp-content/uploads/2017/06/What-types-of-health-insurance-are-used-in-each-congressional-district.png?fit=984%2C784" />
<meta property="og:image:width" content="984" />
<meta property="og:image:height" content="784" />
<meta name="twitter:image" content="http://i2.wp.com/overflow.solutions/wp-content/uploads/2017/06/What-types-of-health-insurance-are-used-in-each-congressional-district.png?fit=984%2C784&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@overflow_data" />
<link rel="icon" href="http://i0.wp.com/overflow.solutions/wp-content/uploads/2017/05/cropped-Circle-Logo.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="http://i0.wp.com/overflow.solutions/wp-content/uploads/2017/05/cropped-Circle-Logo.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://i0.wp.com/overflow.solutions/wp-content/uploads/2017/05/cropped-Circle-Logo.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="http://i0.wp.com/overflow.solutions/wp-content/uploads/2017/05/cropped-Circle-Logo.png?fit=270%2C270" />
	
<!--[if lt IE 9]>
<script src="http://overflow.solutions/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->

</head>

<body class="single single-post postid-3756 single-format-standard page-builder no-sidebar full">

<div class="main-wrap">

	
	
	<div class="top-bar">

		<div class="wrap">
			<section class="top-bar-content cf">
			
								<div class="trending-ticker">
					<span class="heading">Trending</span>

					<ul>
												
												
							<li><a href="http://overflow.solutions/special-projects/what-types-of-health-insurance-are-used-in-each-congressional-district/" title="What types of health insurance are used in each congressional district?">What types of health insurance are used in each congressional district?</a></li>
						
												
							<li><a href="http://overflow.solutions/gallery/what-types-of-health-insurance-are-used-in-each-congressional-district-gallery/" title="What types of health insurance are used in each congressional district? &#8211; Gallery">What types of health insurance are used in each congressional district? &#8211; Gallery</a></li>
						
												
							<li><a href="http://overflow.solutions/demographic-data/national-data/state-level-analysis/what-percentage-of-the-population-has-public-insurance-in-each-state/" title="What percentage of the population has public health insurance in each state?">What percentage of the population has public health insurance in each state?</a></li>
						
												
							<li><a href="http://overflow.solutions/gallery/what-percentage-of-the-population-has-public-insurance-in-each-state-gallery/" title="What percentage of the population has public health insurance in each state? &#8211; Gallery">What percentage of the population has public health insurance in each state? &#8211; Gallery</a></li>
						
												
							<li><a href="http://overflow.solutions/demographic-data/national-data/state-level-analysis/what-is-the-average-rent-in-each-state/" title="What is the Average Rent in Each State?">What is the Average Rent in Each State?</a></li>
						
												
							<li><a href="http://overflow.solutions/gallery/what-is-the-average-rent-in-each-state-gallery/" title="What is the Average Rent in Each State? &#8211; Gallery">What is the Average Rent in Each State? &#8211; Gallery</a></li>
						
												
							<li><a href="http://overflow.solutions/demographic-data/national-data/state-level-analysis/what-is-the-average-home-worth-in-each-state/" title="What is the Average Home Worth in Each State?">What is the Average Home Worth in Each State?</a></li>
						
												
							<li><a href="http://overflow.solutions/gallery/what-is-the-average-home-worth-in-each-state-gallery/" title="What is the Average Home Worth in Each State? &#8211; Gallery">What is the Average Home Worth in Each State? &#8211; Gallery</a></li>
						
												
							<li><a href="http://overflow.solutions/special-projects/each-congressional-district-ranked-by-population-density-colored-by-political-party-of-the-representative/" title="Each Congressional District, Ranked by Population Density, Colored by Political Party of the Representative">Each Congressional District, Ranked by Population Density, Colored by Political Party of the Representative</a></li>
						
												
							<li><a href="http://overflow.solutions/gallery/each-congressional-district-ranked-by-population-density-colored-by-political-party-of-the-representative-gallery/" title="Each Congressional District, Ranked by Population Density, Colored by Political Party of the Representative &#8211; Gallery">Each Congressional District, Ranked by Population Density, Colored by Political Party of the Representative &#8211; Gallery</a></li>
						
												
											</ul>
				</div>
				
									
					
			<div class="search">
				<form role="search" action="http://overflow.solutions/" method="get">
					<input type="text" name="s" class="query live-search-query" value="" placeholder="Search..."/>
					<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
				</form>
			</div> <!-- .search -->					
				
							<div class="textwidget"></div>
						
			</section>
		</div>
		
	</div>
	
	
	<div id="main-head" class="main-head">
		
		<div class="wrap">
		
		
			
		<header>
		
			<div class="title">
			
				
		<a href="http://overflow.solutions/" title="Overflow Data" rel="home">
		
							Overflow Data						
		</a>			
			</div>
			
			<div class="right">
				
								
			</div>
			
		</header>			
			<nav class="navigation cf">
			
				<div class="mobile" data-type="classic" data-search="1">
					<a href="#" class="selected">
						<span class="text">Navigate</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
					</a>
				</div>
				
							</nav>
			
		</div>
		
	</div>
	
	<div class="wrap">
		<div class="breadcrumbs"><span class="location">You are at:</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://overflow.solutions/"><span itemprop="title">Home</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="http://overflow.solutions/category/special-projects/"><span itemprop="title">Special Projects</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="http://overflow.solutions/category/special-projects/politics/"><span itemprop="title">Politics</span></a></span><span class="delim">&raquo;</span><span class="current">What types of health insurance are used in each congressional district?</span></div>	</div>


<div class="main wrap cf">

		
	<div class="row">
	
		<div class="col-8 main-content">
		
				
				
<article id="post-3756" class="post-3756 post type-post status-publish format-standard has-post-thumbnail category-politics category-special-projects" itemscope itemtype="http://schema.org/Article">
	
	<header class="post-header cf">
	
			

		
		
				<div class="heading cf">
				
			<h1 class="post-title item fn" itemprop="name">
			What types of health insurance are used in each congressional district?			</h1>
			
			<a href="http://overflow.solutions/special-projects/what-types-of-health-insurance-are-used-in-each-congressional-district/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a>
		
		</div>

		<div class="post-meta cf">
			<span class="posted-by">By 
				<span class="reviewer" itemprop="author"><a href="http://overflow.solutions/author/chasesaw/" title="Posts by Chase" rel="author">Chase</a></span>
			</span>
			 
			<span class="posted-on">on				<span class="dtreviewed">
					<time class="value-title" datetime="2017-06-14T20:49:27-04:00" title="2017-06-14" itemprop="datePublished">June 14, 2017</time>
				</span>
			</span>
			
			<span class="cats"><a href="http://overflow.solutions/category/special-projects/politics/" rel="category tag">Politics</a>, <a href="http://overflow.solutions/category/special-projects/" rel="category tag">Special Projects</a></span>
				
		</div>		
			
	</header><!-- .post-header -->

	

	<div class="post-container cf">
	
		<div class="post-content-right">
			<div class="post-content description " itemprop="articleBody">
	
					
				
		<h2>Visualization</h2>
<div style="text-align: center;"><iframe class="iframe-size" src="https://public.tableau.com/views/Whattypesofhealthinsuranceareusedineachcongressionaldistrict/Whattypesofhealthinsuranceareusedineachcongressionaldistrict?:embed=y&#038;:display_count=yes&#038;publish=yes:showVizHome=no&amp;amp:toolbar=no" width="1000" height="865"></iframe></div>
<p><a href="http://overflow.solutions/gallery/what-types-of-health-insurance-are-used-in-each-congressional-district-gallery/"><span style="font-size: 8pt;">If you are having issues with the interactive visualization, click here for a static image.</span></a></p>
<p><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" async=""></script><!-- Test --> <ins class="adsbygoogle" style="display: block;" data-ad-format="auto" data-ad-slot="5089418743" data-ad-client="ca-pub-6727653045041672"></ins><script>// <![CDATA[
(adsbygoogle = window.adsbygoogle || []).push({});
// ]]&gt;</script></p>
<h2>Data Notes</h2>
<p>The data for this visualization comes from the American Community Survey which is conducted by the U.S. Census Bureau. I used the Census Bureau API to pull the 2015 1 year estimate for the percentage of the population with private health insurance, public health insurance, and that are uninsured. Since someone can have public and private insurance the total of the three will not equal 100%. Once I had gathered the data, I used Tableau to create this visualization.</p>
<p>I have included the API code I used to pull the data below. The percentage of the population with private health insurance is represented by DP03_0097PE, public health insurance is represented by DP03_0098PE, and uninsured is represented by DP03_0099PE. You will need a free API key to access the data. You can find out more at the <a href="https://www.census.gov/developers/">Census Bureau&#8217;s Developer Page</a>.</p>
<h6 style="text-align: center;">http://api.census.gov/data/2015/acs1/profile?get=NAME,DP03_0097PE,DP03_0098PE,DP03_0099PE&#038;for=congressional+district:*&#038;key=&#8230;</h6>
<h4 style="text-align: center;">If you want to keep up with our <a href="http://overflow.solutions/exclusive-surveys/" target="_blank">surveys</a> and <a href="http://overflow.solutions/special-projects/" target="_blank">data analysis</a>, be sure to follow us on <a href="https://twitter.com/overflow_data" target="_blank">Twitter</a> and <a href="https://www.facebook.com/overflowdatasolutions/" target="_blank">Facebook</a>.</h4>
<blockquote class="twitter-tweet tw-align-center" data-lang="en">
<p lang="en" dir="ltr">What types of health insurance are used in each congressional district? <a href="https://twitter.com/hashtag/dataviz?src=hash">#dataviz</a> <a href="https://t.co/993q0Iqoe6">https://t.co/993q0Iqoe6</a> <a href="https://t.co/wwLuNtokbi">pic.twitter.com/wwLuNtokbi</a></p>
<p>&mdash; Overflow Data (@overflow_data) <a href="https://twitter.com/overflow_data/status/875153299581923330">June 15, 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script><br />
<script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" async=""></script><!-- Test --> <ins class="adsbygoogle" style="display: block;" data-ad-format="auto" data-ad-slot="5089418743" data-ad-client="ca-pub-6727653045041672"></ins><script>// <![CDATA[
(adsbygoogle = window.adsbygoogle || []).push({});
// ]]&gt;</script></p>

		
				
				
			</div><!-- .post-content -->
		</div>
		
	</div>
	
	
	
	
	<div class="post-share">
		<span class="text">Share.</span>
		
		<span class="share-links">

			<a href="http://twitter.com/home?status=http%3A%2F%2Foverflow.solutions%2Fspecial-projects%2Fwhat-types-of-health-insurance-are-used-in-each-congressional-district%2F" class="fa fa-twitter" title="Tweet It">
				<span class="visuallyhidden">Twitter</span></a>
				
			<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Foverflow.solutions%2Fspecial-projects%2Fwhat-types-of-health-insurance-are-used-in-each-congressional-district%2F" class="fa fa-facebook" title="Share on Facebook">
				<span class="visuallyhidden">Facebook</span></a>
				
			<a href="http://plus.google.com/share?url=http%3A%2F%2Foverflow.solutions%2Fspecial-projects%2Fwhat-types-of-health-insurance-are-used-in-each-congressional-district%2F" class="fa fa-google-plus" title="Share on Google+">
				<span class="visuallyhidden">Google+</span></a>
				
			<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Foverflow.solutions%2Fspecial-projects%2Fwhat-types-of-health-insurance-are-used-in-each-congressional-district%2F&amp;media=http%3A%2F%2Foverflow.solutions%2Fwp-content%2Fuploads%2F2017%2F06%2FWhat-types-of-health-insurance-are-used-in-each-congressional-district.png" class="fa fa-pinterest"
				title="Share on Pinterest">
				<span class="visuallyhidden">Pinterest</span></a>
				
			<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Foverflow.solutions%2Fspecial-projects%2Fwhat-types-of-health-insurance-are-used-in-each-congressional-district%2F" class="fa fa-linkedin" title="Share on LinkedIn">
				<span class="visuallyhidden">LinkedIn</span></a>
				
			<a href="http://www.tumblr.com/share/link?url=http%3A%2F%2Foverflow.solutions%2Fspecial-projects%2Fwhat-types-of-health-insurance-are-used-in-each-congressional-district%2F&amp;name=What+types+of+health+insurance+are+used+in+each+congressional+district%3F" class="fa fa-tumblr"
				title="Share on Tumblr">
				<span class="visuallyhidden">Tumblr</span></a>
				
			<a href="mailto:?subject=What%20types%20of%20health%20insurance%20are%20used%20in%20each%20congressional%20district%3F&amp;body=http%3A%2F%2Foverflow.solutions%2Fspecial-projects%2Fwhat-types-of-health-insurance-are-used-in-each-congressional-district%2F" class="fa fa-envelope-o"
				title="Share via Email">
				<span class="visuallyhidden">Email</span></a>
			
		</span>
	</div>
	
		
</article>




	
	<section class="related-posts">
		<h3 class="section-head">Related Posts</h3> 
		<ul class="highlights-box three-col related-posts">
		
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="http://overflow.solutions/special-projects/each-congressional-district-ranked-by-population-density-colored-by-political-party-of-the-representative/" title="Each Congressional District, Ranked by Population Density, Colored by Political Party of the Representative" class="image-link">
						<img width="351" height="185" src="http://i0.wp.com/overflow.solutions/wp-content/uploads/2017/05/Each-Congressional-District-Ranked-by-Population-Density-Colored-by-Political-Party-of-the-Representative.png?resize=351%2C185" class="image wp-post-image" alt="Each Congressional District, Ranked by Population Density, Colored by Political Party of the Representative" title="Each Congressional District, Ranked by Population Density, Colored by Political Party of the Representative" srcset="http://i0.wp.com/overflow.solutions/wp-content/uploads/2017/05/Each-Congressional-District-Ranked-by-Population-Density-Colored-by-Political-Party-of-the-Representative.png?resize=984%2C516 984w, http://i0.wp.com/overflow.solutions/wp-content/uploads/2017/05/Each-Congressional-District-Ranked-by-Population-Density-Colored-by-Political-Party-of-the-Representative.png?resize=351%2C185 351w" sizes="(max-width: 351px) 100vw, 351px" />	
											</a>
					
					<div class="meta">
						<time datetime="2017-05-31T21:50:51-04:00">May 31, 2017 </time>
						
																	
						<span class="comments"><i class="fa fa-comments-o"></i>
							0</span>	
						
					</div>
					
					<h2><a href="http://overflow.solutions/special-projects/each-congressional-district-ranked-by-population-density-colored-by-political-party-of-the-representative/" title="Each Congressional District, Ranked by Population Density, Colored by Political Party of the Representative">Each Congressional District, Ranked by Population Density, Colored by Political Party of the Representative</a></h2>
					
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="http://overflow.solutions/special-projects/how-long-was-the-u-s-involved-in-various-wars/" title="How long was the U.S. involved in various wars?" class="image-link">
						<img width="351" height="185" src="http://i0.wp.com/overflow.solutions/wp-content/uploads/2017/05/How-long-was-the-U.S.-involved-in-various-wars-.png?resize=351%2C185" class="image wp-post-image" alt="How long was the U.S. involved in various wars" title="How long was the U.S. involved in various wars?" srcset="http://i0.wp.com/overflow.solutions/wp-content/uploads/2017/05/How-long-was-the-U.S.-involved-in-various-wars-.png?resize=984%2C516 984w, http://i0.wp.com/overflow.solutions/wp-content/uploads/2017/05/How-long-was-the-U.S.-involved-in-various-wars-.png?resize=351%2C185 351w" sizes="(max-width: 351px) 100vw, 351px" />	
											</a>
					
					<div class="meta">
						<time datetime="2017-05-29T08:35:48-04:00">May 29, 2017 </time>
						
																	
						<span class="comments"><i class="fa fa-comments-o"></i>
							0</span>	
						
					</div>
					
					<h2><a href="http://overflow.solutions/special-projects/how-long-was-the-u-s-involved-in-various-wars/" title="How long was the U.S. involved in various wars?">How long was the U.S. involved in various wars?</a></h2>
					
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="http://overflow.solutions/special-projects/how-do-other-nba-greats-compare-to-lebron-in-career-playoff-points/" title="How do other NBA greats compare to LeBron in career playoff points?" class="image-link">
						<img width="351" height="185" src="http://i2.wp.com/overflow.solutions/wp-content/uploads/2017/05/How-do-other-NBA-greats-compare-to-Lebron-in-career-playoff-points_.png?resize=351%2C185" class="image wp-post-image" alt="How do other NBA greats compare to Lebron in career playoff points_" title="How do other NBA greats compare to LeBron in career playoff points?" />	
											</a>
					
					<div class="meta">
						<time datetime="2017-05-25T22:30:43-04:00">May 25, 2017 </time>
						
																	
						<span class="comments"><i class="fa fa-comments-o"></i>
							0</span>	
						
					</div>
					
					<h2><a href="http://overflow.solutions/special-projects/how-do-other-nba-greats-compare-to-lebron-in-career-playoff-points/" title="How do other NBA greats compare to LeBron in career playoff points?">How do other NBA greats compare to LeBron in career playoff points?</a></h2>
					
				</article>
			</li>
			
				</ul>
	</section>

	
				<div class="comments">
				
	
	<div id="comments">

		
	
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title"><span class="section-head">Leave A Reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/special-projects/what-types-of-health-insurance-are-used-in-each-congressional-district/#respond" style="display:none;">Cancel Reply</a></small></h3>				<form action="http://overflow.solutions/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					
			<p>
				<textarea name="comment" id="comment" cols="45" rows="8" aria-required="true" placeholder="Your Comment"></textarea>
			</p>
				<p>
					<input name="author" id="author" type="text" size="30" aria-required="true" placeholder="Your Name" value="" />
				</p>

				<p>
					<input name="email" id="email" type="text" size="30" aria-required="true" placeholder="Your Email" value="" />
				</p>
			

				<p>
					<input name="url" id="url" type="text" size="30" placeholder="Your Website" value="" />
				</p>
			
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='3756' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p>				</form>
					</div><!-- #respond -->
		
	</div><!-- #comments -->
				</div>
	
				
		</div>
		
			
	</div> <!-- .row -->
		
	
</div> <!-- .main -->


		
	<footer class="main-footer">
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->

	<div style="display:none">
	</div>
<script type='text/javascript' src='http://overflow.solutions/wp-includes/js/comment-reply.min.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://overflow.solutions/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201724'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Junaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://overflow.solutions/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"http:\/\/overflow.solutions\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://overflow.solutions/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=2.5.2'></script>
<script type='text/javascript' src='http://overflow.solutions/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=2.5.2'></script>
<script type='text/javascript' src='http://overflow.solutions/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.min.js?ver=2.5.2'></script>
<script type='text/javascript' src='http://overflow.solutions/wp-includes/js/wp-embed.min.js?ver=4.5.3'></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-66131497-1', 'auto');
  ga('send', 'pageview');

</script><script type='text/javascript' src='http://stats.wp.com/e-201724.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.0.3',blog:'112724147',post:'3756',tz:'-4',srv:'overflow.solutions'} ]);
	_stq.push([ 'clickTrackerInit', '112724147', '3756' ]);
</script>

</body>
</html>